<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Villains we love to hate and hate to love | Hachette Book Group</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://prod-grasset-dev.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://prod-grasset-dev.hachettebookgroup.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Villains we love to hate and hate to love Comments Feed" href="https://prod-grasset-dev.hachettebookgroup.com/listicle/2021-2-9-villains-we-love-to-hate-and-hate-to-love/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=02c67b88539134f24e4c' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=370a4d70d7e1d9c50da6' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-playfair-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='grasset2-css-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/css/domain-grasset2.css?ver=370a4d70d7e1d9c50da6' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://prod-grasset-dev.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://prod-grasset-dev.hachettebookgroup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://prod-grasset-dev.hachettebookgroup.com/wp-json/wp/v2/posts/1075009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prod-grasset-dev.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.hachettebookgroup.com/listicle/2021-2-9-villains-we-love-to-hate-and-hate-to-love/" />
<link rel='shortlink' href='https://prod-grasset-dev.hachettebookgroup.com/?p=1075009' />
<link rel="alternate" type="application/json+oembed" href="https://prod-grasset-dev.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprod-grasset-dev.hachettebookgroup.com%2Flisticle%2F2021-2-9-villains-we-love-to-hate-and-hate-to-love%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://prod-grasset-dev.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprod-grasset-dev.hachettebookgroup.com%2Flisticle%2F2021-2-9-villains-we-love-to-hate-and-hate-to-love%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Villains we love to hate and hate to love" />
<meta property="og:url" content="https://prod-grasset-dev.hachettebookgroup.com/listicle/2021-2-9-villains-we-love-to-hate-and-hate-to-love/" />
<meta property="og:description" content="They say a book is only as good as it’s villain. The really good villains always fall into two categories for me: The ones I love to hate and the ones I hate to love. So, let me share some of them …" />
<meta property="article:published_time" content="2021-02-10T19:40:18+00:00" />
<meta property="article:modified_time" content="2021-06-17T17:50:50+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2021/02/VillainsWeHatetoLoveandLovetoHate.png?fit=1920%2C1080" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Villains we love to hate and hate to love" />
<meta name="twitter:image" content="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2021/02/VillainsWeHatetoLoveandLovetoHate.png?fit=1920%2C1080&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://prod-grasset-dev.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1075009 single-format-standard grasset2">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu" aria-haspopup="true" aria-label="Menu" aria-expanded="false" data-toggle="dropdown">&#9776;</button>
		</div>

		<div class="row">
			<h2 class="site-header__branding">
									<div class="grasset-logo">
						<a href="https://prod-grasset-dev.hachettebookgroup.com/">
						</a>
					</div>
								</h2>
			<div class="column">
				<ul class="site-header__social">
						<div class="grasset_social">
													<li class="site-header__social-header">
								Newsletter  | 							</li>
															<li class="site-header__social-list-item">
									<a href="https://www.facebook.com/HachetteUS/" target="_blank"
										 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
									>
										<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="116" height="250" viewBox="0 0 116 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M25.29,248.5h51V125h34l4.51-42.56H76.32l.06-21.31c0-11.1,1.05-17,17-17h21.28V1.5H80.58c-40.91,0-55.29,20.66-55.29,55.38V82.43H-.21V125h25.5Z"/></svg>									</a>
								</li>
																						<li class="site-header__social-list-item">
									<a href="https://twitter.com/HachetteUS" target="_blank"
										 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
									>
										<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="310" height="250" viewBox="0 0 310 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M98,249c115.63,0,178.86-95.8,178.86-178.86,0-2.73-.06-5.43-.18-8.13A127.88,127.88,0,0,0,308,29.46a125.59,125.59,0,0,1-36.1,9.9A63.07,63.07,0,0,0,299.54,4.58a126.06,126.06,0,0,1-39.91,15.26A62.91,62.91,0,0,0,152.5,77.17,178.44,178.44,0,0,1,22.92,11.49,62.93,62.93,0,0,0,42.38,95.42a62.34,62.34,0,0,1-28.47-7.87c0,.26,0,.53,0,.8A62.89,62.89,0,0,0,64.33,150a62.49,62.49,0,0,1-28.39,1.08,62.92,62.92,0,0,0,58.73,43.66,126.11,126.11,0,0,1-78.08,26.91,128.15,128.15,0,0,1-15-.87A178,178,0,0,0,98,249"/></svg>									</a>
								</li>
																						<li class="site-header__social-list-item">
									<a href="https://www.instagram.com/hachetteus/" target="_blank"
										 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
									>
										<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="250" height="250" viewBox="0 0 250 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M125,22.52c33.37,0,37.32.12,50.49.72,12.19.56,18.8,2.6,23.21,4.31a38.74,38.74,0,0,1,14.37,9.34,38.74,38.74,0,0,1,9.34,14.37c1.71,4.41,3.75,11,4.31,23.21.6,13.17.72,17.12.72,50.49s-.12,37.32-.72,50.49c-.56,12.19-2.6,18.8-4.31,23.21a41.29,41.29,0,0,1-23.71,23.71c-4.41,1.72-11,3.75-23.21,4.31-13.17.6-17.12.73-50.49.73s-37.32-.13-50.49-.73c-12.19-.56-18.8-2.59-23.21-4.31A38.74,38.74,0,0,1,37,213a38.74,38.74,0,0,1-9.34-14.37c-1.72-4.41-3.75-11-4.31-23.21-.6-13.17-.73-17.12-.73-50.49s.13-37.32.73-50.49c.56-12.19,2.59-18.8,4.31-23.21A38.74,38.74,0,0,1,37,36.89a38.74,38.74,0,0,1,14.37-9.34c4.41-1.71,11-3.75,23.2-4.31,13.18-.6,17.13-.72,50.5-.72M125,0C91.1,0,86.85.14,73.52.75S51.13,3.47,43.19,6.56A61.32,61.32,0,0,0,21.05,21,61.32,61.32,0,0,0,6.64,43.11c-3.09,8-5.2,17-5.81,30.33S.08,91,.08,125s.14,38.19.75,51.52,2.72,22.39,5.81,30.33A61.32,61.32,0,0,0,21.05,229a61.32,61.32,0,0,0,22.14,14.41c7.94,3.09,17,5.2,30.33,5.81s17.58.75,51.52.75,38.19-.14,51.52-.75,22.38-2.72,30.33-5.81a63.83,63.83,0,0,0,36.55-36.55c3.09-7.94,5.2-17,5.81-30.33S250,158.9,250,125s-.14-38.19-.75-51.52-2.72-22.38-5.81-30.33A61.32,61.32,0,0,0,229,21,61.32,61.32,0,0,0,206.89,6.56c-7.95-3.09-17-5.2-30.33-5.81S159,0,125,0Z"/><path class="cls-1" d="M125,60.79A64.17,64.17,0,1,0,189.21,125,64.17,64.17,0,0,0,125,60.79Zm0,105.82A41.65,41.65,0,1,1,166.69,125,41.65,41.65,0,0,1,125,166.61Z"/><circle class="cls-1" cx="191.74" cy="58.26" r="15"/></svg>									</a>
								</li>
																																											<li class="site-header__social-list-item">
									<a href="https://www.hachettebookgroup.com/newsletters/"
										 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
									>
										<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
									</a>
								</li>
																		</div>
				</ul>
				<div class="row">
					<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-522673332" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-522673332" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-522673332" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-522673332" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-522673332"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1616463229" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1616463229" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1616463229" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1616463229" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1616463229"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-6466912" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-6466912" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-6466912" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-6466912" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-6466912"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-2016077427" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2016077427" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2016077427" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2016077427" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2016077427"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1561331915" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1561331915" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1561331915" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1561331915" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1561331915"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1564212098" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1564212098" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1564212098" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1564212098" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1564212098"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1349196583" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1349196583" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1349196583" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1349196583" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1349196583"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1005403280" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1005403280" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1005403280" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1005403280" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1005403280"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-2023936706" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2023936706" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2023936706" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2023936706" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2023936706"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1391416400" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1391416400" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1391416400" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1391416400" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1391416400"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1719024077" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1719024077" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1719024077" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1719024077" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1719024077"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-639729342" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-639729342" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-639729342" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-639729342" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-639729342"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-697106145" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-697106145" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-697106145" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-697106145" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-697106145"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/hachette-books/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-121550396" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-121550396" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-121550396" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-121550396" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-121550396"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-574005667" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-574005667" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-574005667" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-574005667" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-574005667"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1369452854" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1369452854" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1369452854" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1369452854" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1369452854"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1411519463" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1411519463" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1411519463" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1411519463" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1411519463"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-463131355" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-463131355" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-463131355" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-463131355" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-463131355"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod-grasset-dev.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>					
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://prod-grasset-dev.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-60ce17105c3e3">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60ce17105c3e3" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
				</div>
			</div>
		</div>
	</div>

</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<div class="grasset-newsletter">
			<p class="newsletter-text">NEWSLETTER</p>
			<img src="https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/images/logo-grasset.png" alt="Grasset logo" />
		</div>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Votre adresse mail" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
			<p class="signup__legal">
				By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 				<a href="https://prod-grasset-dev.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
				 and 				<a href="https://prod-grasset-dev.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
			</p>
		</div>
	</div>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close collapse-policy-btn" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" data-target="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>We have updated our			<a class="modal-link" href="https://prod-grasset-dev.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_blank">Privacy Policy</a>
			Please take a moment to review it. By continuing to use this site, you agree to the terms of our updated Privacy Policy.		</p>
	</div>
</div>
			<div id="content" class="site__content">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Villains we love to hate and hate to love</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						By Emilie Polster					</span>
				</header>
			
				<div class="post__content">
					<p class="" style="white-space:pre-wrap;">They say a book is only as good as it’s villain, and while I don’t know if that’s true <em>all</em> of the time, I do know this about villains: they are there to push the protagonist into action, but they are also there to play with the reader’s feelings. The really good villains always fall into two categories for me: The ones I love to hate and the ones I hate to love. So, let me share some of them with you. </p>
<p>&nbsp;</p>
<div
        class="
          image-block-outer-wrapper
          layout-caption-below
          design-layout-inline
          combination-animation-none
          individual-animation-none
          individual-text-animation-none
        "
        data-test="image-block-inline-outer-wrapper"
    ></p>
<figure
            class="
              sqs-block-image-figure
              intrinsic
            "
            style="max-width:300px;"
        ></p>
<div
                style="padding-bottom:5%;"
              class="
                image-block-wrapper
                has-aspect-ratio
              "
              data-animation-role="image"
          ><br />
            <noscript><img src="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888937118-JTEC7SESOS1IUNN6US5H/ke17ZwdGBToddI8pDm48kIl8PF3WSxwZEBn29ItJAYZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGIWbwNsb1sU069Lm93-XACXg0MUwHZ0tiDKJ3Q4RC6TxgCShudEDSuSTfwhmgURQ8/The+Cruel+Prince.jpg?ssl=1" alt="The Cruel Prince.jpg" data-recalc-dims="1" /></noscript><img class="thumb-image" src="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888937118-JTEC7SESOS1IUNN6US5H/ke17ZwdGBToddI8pDm48kIl8PF3WSxwZEBn29ItJAYZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGIWbwNsb1sU069Lm93-XACXg0MUwHZ0tiDKJ3Q4RC6TxgCShudEDSuSTfwhmgURQ8/The+Cruel+Prince.jpg?ssl=1" data-image="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888937118-JTEC7SESOS1IUNN6US5H/ke17ZwdGBToddI8pDm48kIl8PF3WSxwZEBn29ItJAYZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGIWbwNsb1sU069Lm93-XACXg0MUwHZ0tiDKJ3Q4RC6TxgCShudEDSuSTfwhmgURQ8/The+Cruel+Prince.jpg?ssl=1" data-image-dimensions="300x453" data-image-focal-point="0.5,0.5" alt="The Cruel Prince.jpg" data-load="false" data-image-id="6022bb691f696e561fb4ecda" data-type="image" data-recalc-dims="1" />
          </div>
</figure></div>
<h3 style="white-space:pre-wrap;">Love to Hate: Madoc from <a href="/cruelprince">the Folk of Air</a></h3>
<p class="" style="white-space:pre-wrap;">Listen when I tell you there is nothing about this man I liked, I mean it. He was just horrible. But I honestly think he is the perfect villain; you can’t help but DESIRE for him to fail. The thing that makes Madoc the perfect villain is because he is smart, fierce, loyal to those who are loyal to him, and a little charming, you can see why people would follow him. All of that makes him dangerous. So yeah, I super hate him.</p>
<h3 style="white-space:pre-wrap;">Hate to Love: Carden from <a href="/cruelprince">the Folk of Air</a></h3>
<p class="" style="white-space:pre-wrap;">Duh! I mean would it be a list without him? So honestly, he is only the true villain for the first book. It was so bad that I couldn’t figure out how he was going to be a [SPOILER ALERT] love interest, but as the series goes on you can’t help but love him. </p>
<p>&nbsp;&nbsp;</p>
<div
        class="
          image-block-outer-wrapper
          layout-caption-below
          design-layout-inline
          combination-animation-none
          individual-animation-none
          individual-text-animation-none
        "
        data-test="image-block-inline-outer-wrapper"
    ></p>
<figure
            class="
              sqs-block-image-figure
              intrinsic
            "
            style="max-width:450px;"
        ></p>
<div
                style="padding-bottom:5%;"
              class="
                image-block-wrapper
                has-aspect-ratio
              "
              data-animation-role="image"
          ><br />
            <noscript><img src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888909173-AEQH616CPYR819C7BDVJ/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/The+Bone+Houses.jpg?ssl=1" alt="The Bone Houses.jpg" data-recalc-dims="1" /></noscript><img class="thumb-image" src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888909173-AEQH616CPYR819C7BDVJ/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/The+Bone+Houses.jpg?ssl=1" data-image="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612888909173-AEQH616CPYR819C7BDVJ/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/The+Bone+Houses.jpg?ssl=1" data-image-dimensions="450x675" data-image-focal-point="0.5,0.5" alt="The Bone Houses.jpg" data-load="false" data-image-id="6022bb4ceb9d5f2e0a0ae5be" data-type="image" data-recalc-dims="1" />
          </div>
</figure></div>
<h3 style="white-space:pre-wrap;">Love to Hate: Master Eynon from <a href="/thebonehouses">The Bone Houses</a></h3>
<p class="" style="white-space:pre-wrap;">Can I start by saying, “ewww! This man, just ugh!” He isn’t in the story a lot but he’s in it too much for my taste and I would love to see him gone. He was just so mean and nasty for no reason and I didn’t like that. Trying to steal from people that already have nothing—off with this head. Was that too extreme? </p>
<p>&nbsp;&nbsp;</p>
<div
        class="
          image-block-outer-wrapper
          layout-caption-below
          design-layout-inline
          combination-animation-none
          individual-animation-none
          individual-text-animation-none
        "
        data-test="image-block-inline-outer-wrapper"
    ></p>
<figure
            class="
              sqs-block-image-figure
              intrinsic
            "
            style="max-width:446px;"
        ></p>
<div
                style="padding-bottom:5%;"
              class="
                image-block-wrapper
                has-aspect-ratio
              "
              data-animation-role="image"
          ><br />
            <noscript><img src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889512046-FE9EOZY6HD3RXYKPFGWE/ke17ZwdGBToddI8pDm48kDClJKaQwVei3-2HLIAC3vtZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGhDWMnW_BuByaE159dpnuF3FzGf3j5zRuRBPm2PdTahs8DMviXeKp1imYhpleW6qk/The+Inheritance+Games.jpg?ssl=1" alt="The Inheritance Games.jpg" data-recalc-dims="1" /></noscript><img class="thumb-image" src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889512046-FE9EOZY6HD3RXYKPFGWE/ke17ZwdGBToddI8pDm48kDClJKaQwVei3-2HLIAC3vtZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGhDWMnW_BuByaE159dpnuF3FzGf3j5zRuRBPm2PdTahs8DMviXeKp1imYhpleW6qk/The+Inheritance+Games.jpg?ssl=1" data-image="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889512046-FE9EOZY6HD3RXYKPFGWE/ke17ZwdGBToddI8pDm48kDClJKaQwVei3-2HLIAC3vtZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGhDWMnW_BuByaE159dpnuF3FzGf3j5zRuRBPm2PdTahs8DMviXeKp1imYhpleW6qk/The+Inheritance+Games.jpg?ssl=1" data-image-dimensions="446x674" data-image-focal-point="0.5,0.5" alt="The Inheritance Games.jpg" data-load="false" data-image-id="6022bda710202c2600fadf35" data-type="image" data-recalc-dims="1" />
          </div>
</figure></div>
<h3 style="white-space:pre-wrap;">Love to Hate: Tobias Hawthorne from <a href="/theinheritancegames">The Inheritance Games</a></h3>
<p class="" style="white-space:pre-wrap;">I know he isn’t the villain of the story, but isn’t he? Think about it: even in death this man is playing with the lives of other people—people who don’t even know him. He had to make sure that everyone was doing exactly what he wanted them to do and when died, there was no difference. You can’t play with people like that Tobias. So…hate.</p>
<h3 style="white-space:pre-wrap;">Love to Hate: Emily Laughlin from <a href="/theinheritancegames">The Inheritance Games</a></h3>
<p class="" style="white-space:pre-wrap;">She is the kind of person I can’t stand. If you’re upset with something, take that up with the person you’re upset with and don’t involve other people, who have no idea what’s going on. I can’t stand bullies. Emily is still stuck in her mean girl phase but it’s time for her grow up. </p>
<p>&nbsp;&nbsp;</p>
<div
        class="
          image-block-outer-wrapper
          layout-caption-below
          design-layout-inline
          combination-animation-none
          individual-animation-none
          individual-text-animation-none
        "
        data-test="image-block-inline-outer-wrapper"
    ></p>
<figure
            class="
              sqs-block-image-figure
              intrinsic
            "
            style="max-width:450px;"
        ></p>
<div
                style="padding-bottom:5%;"
              class="
                image-block-wrapper
                has-aspect-ratio
              "
              data-animation-role="image"
          ><br />
            <noscript><img src="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889499907-TP8NDGSRW2HSJ1AT320J/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/Daughter+of+Smoke+and+Bone.jpg?ssl=1" alt="Daughter of Smoke and Bone.jpg" data-recalc-dims="1" /></noscript><img class="thumb-image" src="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889499907-TP8NDGSRW2HSJ1AT320J/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/Daughter+of+Smoke+and+Bone.jpg?ssl=1" data-image="https://i2.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889499907-TP8NDGSRW2HSJ1AT320J/ke17ZwdGBToddI8pDm48kC6ButJcXYPJzeD3fKctGqZZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHsRKaUH6DFqByIwRZS39L27H6qVeNARPoC3nMJCrfN_e3bM-Itu5-dxH6hToeykkQ/Daughter+of+Smoke+and+Bone.jpg?ssl=1" data-image-dimensions="450x675" data-image-focal-point="0.5,0.5" alt="Daughter of Smoke and Bone.jpg" data-load="false" data-image-id="6022bd9b598ed9239a037fba" data-type="image" data-recalc-dims="1" />
          </div>
</figure></div>
<h3 style="white-space:pre-wrap;">Hate to Love: Akiva from <a href="/daughterofsmokeandbone">Daughter of Smoke and Bone</a></h3>
<p class="" style="white-space:pre-wrap;">He just sucks—I know you agree. We can’t be the only ones who think that. I refuse to believe it. (Okay so we don’t love him <em>so</em> much, but we just feel bad for him mostly because he sucks so much.)</p>
<p>&nbsp;&nbsp;</p>
<div
        class="
          image-block-outer-wrapper
          layout-caption-below
          design-layout-inline
          combination-animation-none
          individual-animation-none
          individual-text-animation-none
        "
        data-test="image-block-inline-outer-wrapper"
    ></p>
<figure
            class="
              sqs-block-image-figure
              intrinsic
            "
            style="max-width:1000px;"
        ></p>
<div
                style="padding-bottom:5%;"
              class="
                image-block-wrapper
                has-aspect-ratio
              "
              data-animation-role="image"
          ><br />
            <noscript><img src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889526905-KUXC19QY9Y7WLE7UMNWH/ke17ZwdGBToddI8pDm48kD5hpgAIIZVCNjXhfbBw1C57gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QHyNOqBUUEtDDsRWrJLTmLLxGPZs9cXJqW7PQ94qJwwj5QUpHgHK-Bk4qgnZJbNNLbgK2gnEBCu3oC58lfz8B/None+Shall+Sleep.jpeg?ssl=1" alt="None Shall Sleep.jpeg" data-recalc-dims="1" /></noscript><img class="thumb-image" src="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889526905-KUXC19QY9Y7WLE7UMNWH/ke17ZwdGBToddI8pDm48kD5hpgAIIZVCNjXhfbBw1C57gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QHyNOqBUUEtDDsRWrJLTmLLxGPZs9cXJqW7PQ94qJwwj5QUpHgHK-Bk4qgnZJbNNLbgK2gnEBCu3oC58lfz8B/None+Shall+Sleep.jpeg?ssl=1" data-image="https://i0.wp.com/images.squarespace-cdn.com/content/v1/5a8330eecf81e08859570bbf/1612889526905-KUXC19QY9Y7WLE7UMNWH/ke17ZwdGBToddI8pDm48kD5hpgAIIZVCNjXhfbBw1C57gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QHyNOqBUUEtDDsRWrJLTmLLxGPZs9cXJqW7PQ94qJwwj5QUpHgHK-Bk4qgnZJbNNLbgK2gnEBCu3oC58lfz8B/None+Shall+Sleep.jpeg?ssl=1" data-image-dimensions="1000x1511" data-image-focal-point="0.5,0.5" alt="None Shall Sleep.jpeg" data-load="false" data-image-id="6022bdb38a9aeb6c4febcc78" data-type="image" data-recalc-dims="1" />
          </div>
</figure></div>
<h3 style="white-space:pre-wrap;">Love to Hate: Simon from <a href="/noneshallsleep">None Shall Sleep</a></h3>
<p class="" style="white-space:pre-wrap;">He is the perfect person to hate: I mean he was a serial killer! If you need more of reason than that…I’m worried about you. </p>
<p>&nbsp;</p>
<p class="" style="white-space:pre-wrap;">Looking back at this list I realized there aren’t that many villains I hate to love and that is because I hate everyone. Let a character do one thing to annoy me and they are forever on my hate list. Sorry I don’t make the rules. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://prod-grasset-dev.hachettebookgroup.com/listicle/2021-2-9-villains-we-love-to-hate-and-hate-to-love/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://prod-grasset-dev.hachettebookgroup.com/listicle/2021-2-9-villains-we-love-to-hate-and-hate-to-love/" data-text="Villains we love to hate and hate to love"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>
				
<footer class="site-footer">
	<div class="grasset-footer">
		<nav class="site-footer__menus">
			
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://prod-grasset-dev.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://prod-grasset-dev.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://prod-grasset-dev.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://prod-grasset-dev.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://prod-grasset-dev.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://prod-grasset-dev.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
		</nav>
		<div class="grasset-footer-logo">
			<div class="site-footer__logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
			<ul class="site-header__social">
					<div class="grasset_social">
																		<li class="site-header__social-list-item">
								<a href="https://www.facebook.com/HachetteUS/" target="_blank"
									 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
								>
									<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="116" height="250" viewBox="0 0 116 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M25.29,248.5h51V125h34l4.51-42.56H76.32l.06-21.31c0-11.1,1.05-17,17-17h21.28V1.5H80.58c-40.91,0-55.29,20.66-55.29,55.38V82.43H-.21V125h25.5Z"/></svg>								</a>
							</li>
																			<li class="site-header__social-list-item">
								<a href="https://twitter.com/HachetteUS" target="_blank"
									 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
								>
									<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="310" height="250" viewBox="0 0 310 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M98,249c115.63,0,178.86-95.8,178.86-178.86,0-2.73-.06-5.43-.18-8.13A127.88,127.88,0,0,0,308,29.46a125.59,125.59,0,0,1-36.1,9.9A63.07,63.07,0,0,0,299.54,4.58a126.06,126.06,0,0,1-39.91,15.26A62.91,62.91,0,0,0,152.5,77.17,178.44,178.44,0,0,1,22.92,11.49,62.93,62.93,0,0,0,42.38,95.42a62.34,62.34,0,0,1-28.47-7.87c0,.26,0,.53,0,.8A62.89,62.89,0,0,0,64.33,150a62.49,62.49,0,0,1-28.39,1.08,62.92,62.92,0,0,0,58.73,43.66,126.11,126.11,0,0,1-78.08,26.91,128.15,128.15,0,0,1-15-.87A178,178,0,0,0,98,249"/></svg>								</a>
							</li>
																			<li class="site-header__social-list-item">
								<a href="https://www.instagram.com/hachetteus/" target="_blank"
									 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
								>
									<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="250" height="250" viewBox="0 0 250 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M125,22.52c33.37,0,37.32.12,50.49.72,12.19.56,18.8,2.6,23.21,4.31a38.74,38.74,0,0,1,14.37,9.34,38.74,38.74,0,0,1,9.34,14.37c1.71,4.41,3.75,11,4.31,23.21.6,13.17.72,17.12.72,50.49s-.12,37.32-.72,50.49c-.56,12.19-2.6,18.8-4.31,23.21a41.29,41.29,0,0,1-23.71,23.71c-4.41,1.72-11,3.75-23.21,4.31-13.17.6-17.12.73-50.49.73s-37.32-.13-50.49-.73c-12.19-.56-18.8-2.59-23.21-4.31A38.74,38.74,0,0,1,37,213a38.74,38.74,0,0,1-9.34-14.37c-1.72-4.41-3.75-11-4.31-23.21-.6-13.17-.73-17.12-.73-50.49s.13-37.32.73-50.49c.56-12.19,2.59-18.8,4.31-23.21A38.74,38.74,0,0,1,37,36.89a38.74,38.74,0,0,1,14.37-9.34c4.41-1.71,11-3.75,23.2-4.31,13.18-.6,17.13-.72,50.5-.72M125,0C91.1,0,86.85.14,73.52.75S51.13,3.47,43.19,6.56A61.32,61.32,0,0,0,21.05,21,61.32,61.32,0,0,0,6.64,43.11c-3.09,8-5.2,17-5.81,30.33S.08,91,.08,125s.14,38.19.75,51.52,2.72,22.39,5.81,30.33A61.32,61.32,0,0,0,21.05,229a61.32,61.32,0,0,0,22.14,14.41c7.94,3.09,17,5.2,30.33,5.81s17.58.75,51.52.75,38.19-.14,51.52-.75,22.38-2.72,30.33-5.81a63.83,63.83,0,0,0,36.55-36.55c3.09-7.94,5.2-17,5.81-30.33S250,158.9,250,125s-.14-38.19-.75-51.52-2.72-22.38-5.81-30.33A61.32,61.32,0,0,0,229,21,61.32,61.32,0,0,0,206.89,6.56c-7.95-3.09-17-5.2-30.33-5.81S159,0,125,0Z"/><path class="cls-1" d="M125,60.79A64.17,64.17,0,1,0,189.21,125,64.17,64.17,0,0,0,125,60.79Zm0,105.82A41.65,41.65,0,1,1,166.69,125,41.65,41.65,0,0,1,125,166.61Z"/><circle class="cls-1" cx="191.74" cy="58.26" r="15"/></svg>								</a>
							</li>
																																					<li class="site-header__social-list-item">
								<a href="https://www.hachettebookgroup.com/newsletters/"
									 data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
								>
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
								</a>
							</li>
															</div>
			</ul>
		</div>
	</div>
	<div class="site-footer__copyright">© 2020 Hachette Book Group		<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use | </a>
		<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy | </a>
		<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
		<a href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool" target="_blank">Do Not Steal My Personal Information</a>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=02c67b88539134f24e4c' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"65ab9f23da","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"e101d754e7","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=0e13843bf8"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=393264be81"};
var icons = {"contributor":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=02c67b88539134f24e4c' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/prod-grasset-dev.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"550eaa71d6","isbns":["Villains we love to hate and hate to love"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=370a4d70d7e1d9c50da6' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/js/domain-grasset2.bundle.js?ver=370a4d70d7e1d9c50da6' id='grasset2-js-js'></script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://prod-grasset-dev.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'155679224',post:'1075009',tz:'-4',srv:'prod-grasset-dev.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1075009' ]);
</script>
	</body>
</html>

